Bump dns version dependency to >= 1.0.0.
[haeredes.git] / Setup.hs
2013-07-23 Michael OrlitzkyInitial commit, Hello, World!