Remove redundant "if use oci8-instant-client" check.
[mjo-overlay.git] / dev-perl /
drwxr-xr-x   ..
drwxr-xr-x - Net-IMAP-Client