Remove redundant "if use oci8-instant-client" check.
[mjo-overlay.git] / dev-db /
drwxr-xr-x   ..
drwxr-xr-x - pgmodeler