Add an "any slot" dependency operator for dev-db/postgresql.
[mjo-overlay.git] / dev-lang / php / Manifest
2015-06-09 Michael OrlitzkyManifest bump.
2015-06-09 Michael OrlitzkyBump other php stuff unrelated to the patch series.
2015-01-23 Michael OrlitzkyManifest bump.
2015-01-23 Michael OrlitzkyManifest bump.
2015-01-23 Michael OrlitzkyManifest bump.
2015-01-23 Michael OrlitzkyManifest bump.
2015-01-23 Michael OrlitzkyAdd dev-lang/php::gentoo.