]> gitweb.michael.orlitzky.com - mjo-overlay.git/blobdiff - dev-lang/php/php-5.6.4-r1.ebuild
Replace two missing spaces.
[mjo-overlay.git] / dev-lang / php / php-5.6.4-r1.ebuild
index 60dcae9c6f06934b4027edee2f9efa3aa04ccd35..75631afce7d98a8c24eae9d6510567bc69692538 100644 (file)
@@ -450,7 +450,7 @@ src_configure() {
 
        # IMAP SSL support
        if use imap ; then
-               my_conf+="$(use_with ssl imap-ssl ${EPREFIX}/usr)"
+               my_conf+=" $(use_with ssl imap-ssl ${EPREFIX}/usr)"
        fi
 
        # MySQL support
@@ -470,7 +470,7 @@ src_configure() {
        fi
 
        # MySQL PDO support
-       my_conf+="$(use_with pdo-mysql pdo-mysql ${mysqllib})"
+       my_conf+=" $(use_with pdo-mysql pdo-mysql ${mysqllib})"
 
        # Session support
        if use session ; then