Add an "any slot" dependency operator for dev-db/postgresql.
[mjo-overlay.git] / dev-lang / php / files / php5-ldvs
1 PHP_5 { global: *; };