Fix warnings with newer minitest versions. 0.0.1
-rw-r--r-- 536 Rakefile
drwxr-xr-x - bin
drwxr-xr-x - doc
drwxr-xr-x - lib
-rw-r--r-- 1549 mailshears.gemspec
drwxr-xr-x - test