Update the license name in mailshears.gemspec (fixes a warning).
-rw-r--r-- 544 Rakefile
drwxr-xr-x - bin
drwxr-xr-x - doc
drwxr-xr-x - lib
-rw-r--r-- 1728 mailshears.gemspec
drwxr-xr-x - test