mailshears.gemspec: bump to v0.0.4, update pg library to v1.2.x.
[mailshears.git] / lib /
drwxr-xr-x   ..
drwxr-xr-x - common
-rw-r--r-- 235 mailshears.rb
drwxr-xr-x - mv
drwxr-xr-x - prune
drwxr-xr-x - rm