Update the supported version of Roundcube.
[mailshears.git] / lib / rm /
drwxr-xr-x   ..
drwxr-xr-x - plugins
-rw-r--r-- 470 rm_dummy_runner.rb
-rw-r--r-- 686 rm_plugin.rb
-rw-r--r-- 1345 rm_runner.rb