Update the version in mailshears.gemspec.
[mailshears.git] / lib / common /
drwxr-xr-x   ..
-rw-r--r-- 1437 agendav_plugin.rb
-rw-r--r-- 3010 configuration.rb
-rw-r--r-- 2653 davical_plugin.rb
-rw-r--r-- 1676 domain.rb
-rw-r--r-- 3454 dovecot_plugin.rb
-rw-r--r-- 609 errors.rb
-rw-r--r-- 294 exit_codes.rb
-rw-r--r-- 1175 filesystem.rb
-rw-r--r-- 6868 plugin.rb
-rw-r--r-- 4981 postfixadmin_plugin.rb
-rw-r--r-- 2249 roundcube_plugin.rb
-rw-r--r-- 2256 runner.rb
-rw-r--r-- 3089 user.rb
-rw-r--r-- 1497 user_interface.rb