Update the version in mailshears.gemspec.