Explicitly require 'common/errors' in RmRunner.
authorMichael Orlitzky <michael@orlitzky.com>
Sat, 4 Jan 2014 19:57:01 +0000 (14:57 -0500)
committerMichael Orlitzky <michael@orlitzky.com>
Sat, 4 Jan 2014 19:57:01 +0000 (14:57 -0500)
lib/rm/rm_runner.rb

index b953898061691cf70f049dd5217579980351c31c..71421547e7e88e02247070680dce940f890c30f2 100644 (file)
@@ -1,3 +1,4 @@
+require 'common/errors'
 require 'common/runner'
 
 class RmRunner