Fix warnings with newer minitest versions.
[mailshears.git] / test / test_mv.rb
index 7ded82016072a526874f0c68bc172738c69d3b71..968782b5548e92c110c1d6063cf9cb64ea3a79a9 100644 (file)
@@ -3,7 +3,6 @@
 require 'common/domain'
 require 'common/user'
 require 'mailshears_test'
-require 'minitest/autorun'
 require 'mv/plugins/agendav'
 require 'mv/plugins/davical'
 require 'mv/plugins/dovecot'