Explicitly require 'common/errors' in RmRunner.
[mailshears.git] / lib / rm / rm_runner.rb
index b953898061691cf70f049dd5217579980351c31c..71421547e7e88e02247070680dce940f890c30f2 100644 (file)
@@ -1,3 +1,4 @@
+require 'common/errors'
 require 'common/runner'
 
 class RmRunner