Simplify prune plugins and fix array difference error.
[mailshears.git] / lib / prune / plugins / dovecot.rb
1 require 'prune/prune_plugin'
2 require 'rm/plugins/dovecot'
3
4 class DovecotPrune < DovecotRm
5 include PrunePlugin
6 end