Add the GPL3 'LICENSE' file.
[mailshears.git] / lib / mailshears / exit_codes.rb
1 module ExitCodes
2
3 SUCCESS = 0
4 FILESYSTEM_ERROR = 1
5 DATABASE_ERROR = 2
6
7 end