list-remote-forwards.git
7 years agoRequire dns >= 1.4 and use its 'normalize' function.
Michael Orlitzky [Mon, 23 Jun 2014 13:13:47 +0000 (09:13 -0400)]
Require dns >= 1.4 and use its 'normalize' function.

7 years agoInitial commit of something working.
Michael Orlitzky [Thu, 5 Jun 2014 21:02:54 +0000 (17:02 -0400)]
Initial commit of something working.