Require dns >= 1.4 and use its 'normalize' function.
[list-remote-forwards.git] / doc /
2014-06-05 Michael OrlitzkyInitial commit of something working.