Bump the version to 0.0.1 in the cabal file.
-rw-r--r-- 5 .gitignore
-rw-r--r-- 46 Setup.hs
-rw-r--r-- 1566 lwn-epub.cabal
-rw-r--r-- 754 makefile
drwxr-xr-x - src
drwxr-xr-x - test