Bump the version to 0.0.1 in the cabal file.